Details for afFancomSapi at version 1.0.4

To install THIS VERSION (1.0.4) of the pod, use:

fanr install -r http://repo.status302.com/fanr/ "afFancomSapi 1.0.4"

Or download manually here: afFancomSapi.pod

Pod Details (Latest version):

  • Size: 213KB
  • pod.docSrc: true
  • build.ts: 2013-03-29T02:12:17.751+08:00 Singapore
  • build.user: Slimer
  • fcode.version: 1.0.51
  • build.host: Hudson
  • proj.name: Fancom SAPI
  • pod.docApi: true
  • pod.native.java: false
  • repo.private: false
  • pod.native.js: false
  • pod.version: 1.0.4
  • pod.name: afFancomSapi
  • pod.summary: Fancom Classes for Microsoft Speech API (SAPI) 5.4
  • pod.depends: sys 1.0; afFancom 1.0;
  • build.platform: win32-x86_64
  • pod.isScript: false
  • license.name: BSD 2-Clause License
  • org.name: Alien-Factory
  • pod.native.dotnet: false
  • org.uri: http://www.alienfactory.co.uk/
  • build.compiler: 1.0.63